  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.gazettextra.com/content/tncms/live/" />
<meta name="keywords" content="other_views" />
<meta name="news_keywords" content="other_views" />
<meta name="description" content="Anyone who still assumes that legal abortion is here to stay, and that Roe v. Wade is the settled law of the land, should take a hard look at what&rsquo;s" />
<meta name="author" content="Dick Polman" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gazettextra.com/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/a39ddf50-ea65-11e7-a1e9-172b49841454.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="470" />
<meta property="og:title" content="Polman: We're one Supreme Court case away from outlawing abortion" />
<meta property="og:description" content="Anyone who still assumes that legal abortion is here to stay, and that Roe v. Wade is the settled law of the land, should take a hard look at what&rsquo;s" />
<meta property="og:site_name" content="GazetteXtra" />
<meta property="og:section" content="Other Views" />
<meta property="fb:app_id" content="609873389136913" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gazettextra" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.ea99eb1c378e2fdc48a0d9185da4155e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.135.0"},"page":{"grid":"boxy","style":"default","path":"\/opinion\/other_views","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Dick Polman"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":301},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-105251766-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["other_views"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazettextra.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.ac84983013ef567e9bcad44196e1af10.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazettextra.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.d79496f2f37e86ebbc81788c4981dfd9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazettextra.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazettextra.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.451ec00b603273b33ce3b189e8ce5c92.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazettextra.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.c027d016a43e4c04da349702bccf6526.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[[250,80]]).build();
                gptAdSlots['ad-728970'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[250,80]], 'ad-728970').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-728970'].setTargeting('pos', ['bci_nav1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[[728,90],[1900,595]]).build();
                gptAdSlots['ad-624609'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[728,90],[1900,595]], 'ad-624609').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-624609'].setTargeting('pos', ['bci_dropdown']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[728,90],[468,90]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-635168'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[728,90],[468,90]], 'ad-635168').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-635168'].setTargeting('pos', ['bci_summit_1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[[728,90],[468,90]]).build();
                gptAdSlots['ad-558905'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[728,90],[468,90]], 'ad-558905').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-558905'].setTargeting('pos', ['bci_summit_1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90],[468,90]]).addSize([1200, 0], [[728,90],[468,90]]).build();
                gptAdSlots['ad-558908'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[728,90],[468,90]], 'ad-558908').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-558908'].setTargeting('pos', ['bci_summit_2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50],[300, 50]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-623068'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[320,50],[300, 50]], 'ad-623068').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-623068'].setTargeting('pos', ['bci_summit_2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[728,90],[468,90]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-623072'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[728,90],[468,90]], 'ad-623072').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-623072'].setTargeting('pos', ['bci_summit_2']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/ads/impressions.js?_dc=1558033520"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/ads/traffic.js?_dc=1557984913"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/ads/settings.js?_dc=1542652774"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.1b889029d49641c5bb4cc840c44ea815.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[[300, 250],[300, 600]]).build();
                gptAdSlots['ad-558928'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[300, 250],[300, 600]], 'ad-558928').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-558928'].setTargeting('pos', ['bci_cube1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193","asset_id":"5a12ee50-7747-11e9-9b02-77c6a1c543d3","title":"With temperatures in the 70s this week, how are you spending your time outside?","url":"\/opinion\/with-temperatures-in-the-s-this-week-how-are-you\/poll_5a12ee50-7747-11e9-9b02-77c6a1c543d3.html","results":"https:\/\/www.gazettextra.com\/opinion\/with-temperatures-in-the-s-this-week-how-are-you\/poll_5a12ee50-7747-11e9-9b02-77c6a1c543d3.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90]]).addSize([1200, 0], [[728, 90]]).build();
                gptAdSlots['ad-558330'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[728, 90]], 'ad-558330').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-558330'].setTargeting('pos', ['bci_summit_3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[728,90],[468,90]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-623071'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[728,90],[468,90]], 'ad-623071').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-623071'].setTargeting('pos', ['bci_summit_3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50],[300, 50]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-623069'] = googletag.defineSlot('/30582678/BCI/gazettextra/opinion/other_views', [[320,50],[300, 50]], 'ad-623069').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-623069'].setTargeting('pos', ['bci_summit_3']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>

            
            <title>Polman: We're one Supreme Court case away from outlawing abortion | Other Views | gazettextra.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000; } .fixed-nav #main-navigation { background-color: #000 !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #c4151c; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.gazettextra.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/37dd1ccc-5bca-11e9-8db8-474b5bb273c1.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Polman: We're one Supreme Court case away from outlawing abortion | Other Views | gazettextra.com" href="http://www.gazettextra.com/search/?f=rss&amp;t=article&amp;c=opinion/other_views&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.gazettextra.com/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            








<script type="text/javascript">
/*
    #tntracking
    Date : 7/5/2017
    CRM : 
    Description :  Below NO. 1  Updates the text on photo collections to Relates  NO.2 adds attr _blank to all anchor tags that
    contain /eedition/the-gazette/
*/
$(document).ready(function(){
/* NO.1 */
$('#asset-content > div.subscriber-hide > div.asset-related > div > h4:contains("As featured on")').text("Related");
/* NO.2 */
$('a[href*="/eedition/the-gazette/"]').each(function() {
   $(this).attr("target","_blank");
});

/* Move Region to Top */
$('#site-top-nav-container').before($('#move-to-top'));
});
</script>



    
         
            <script src='https://syncaccess-bc-jg.syncronex.com/bc/jg/api/scripts/syncwall'></script>
            <meta name='__sync_contentCategory' content='paid' />
            <!--news_default-->
         
     




        
    <script>
        $(document).ready(function(){
            if( $('#comments.disabled > strong').length != 0){
                $('#comments.disabled > strong').text('Comments on this story have been disabled.');
            }
        });
    </script>



        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-07332a7d-c287-5c8a-9585-486d4d83f9e6  section-opinion section-other-views type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.gazettextra.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.135.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fopinion%2Fother_views&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Dick+Polman&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=301&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.google.ua=UA-105251766-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-07332a7d-c287-5c8a-9585-486d4d83f9e6" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.gazettextra.com/users/admin/contribute/article/?assetid=07332a7d-c287-5c8a-9585-486d4d83f9e6&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.gazettextra.com/users/admin/contribute/article/?from_section=/opinion/other_views"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-708586" class="tncms-block"><div class="follow-links-708586 pull-right">
    
    <section id="block-708586" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/JanesvilleGazette" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/gazettextra/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/gazettextra" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/gazette.xtra/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gazettextra.com",
  "sameAs" : ["https://www.facebook.com/JanesvilleGazette","http://twitter.com/gazettextra/","https://www.youtube.com/user/gazettextra","https://www.instagram.com/gazette.xtra/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-708590" class="tncms-block a"><section id="block-708590" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/c87d2eb2-e90a-11e8-be8a-d737ad6ddc2d.png?resize=200%2C33 200w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/c87d2eb2-e90a-11e8-be8a-d737ad6ddc2d.png?resize=300%2C50 300w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/c87d2eb2-e90a-11e8-be8a-d737ad6ddc2d.png?resize=400%2C67 400w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/c87d2eb2-e90a-11e8-be8a-d737ad6ddc2d.png?resize=540%2C90 540w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/c87d2eb2-e90a-11e8-be8a-d737ad6ddc2d.png?resize=750%2C125 750w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/c87d2eb2-e90a-11e8-be8a-d737ad6ddc2d.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-728840" class="tncms-block"><section id="block-728840" class="block emphasis-h3   text-shadow " >
        <div class="card-panel panel">
            <div class="panel-body">
    
    <div class="clearfix"></div>
    <div id="search-form-728840" class="search-form-container card clearfix text-center ">
    <form id="site-search-728840" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-728840-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-728840-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    
            </div>
        </div>
    </section> 

<script>
    $('#site-search-728840-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-728840').submit();
        return false;
    });

    $('#site-search-728840').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-728840 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-728840 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-728840-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-728970" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-728970" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-728970');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-776725" class="tncms-block"><div style="text-align: center; margin-bottom: 20px;">
<a href="https://syncaccess-bc-jg.syncronex.com/portal/#/offers/?origin=offers" target="_blank">
    <button type="button" class="btn btn-primary btn-lg" style="font-family: 'BentonSansCond Medium', Arial, serif;">SUBSCRIBE NOW</button>
</a>
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-eedition">eEdition</a>
                                </li><li>
                                    <a href="https://syncaccess-bc-jg.syncronex.com/portal/#/subscriptionmanagement/login"  target="_blank" rel="noopener" class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a href="/legals/"  class="nav-link tnt-section-legals">Legals</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/public_record/"  class="nav-link tnt-section-public-record">Public Record</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/agriculture/"  class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li><li>
                                    <a href="/news/walworth_county/"  class="nav-link tnt-section-walworth-county">Walworth County</a>
                                </li><li>
                                    <a href="/news/community_briefs"  class="nav-link tnt-section-community-briefs">Community Briefs</a>
                                </li><li>
                                    <a href="/news/names/"  class="nav-link tnt-section-names-in-the-news">Names in the News</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/news/nation_world"  class="nav-link tnt-section-nationworld">Nation/World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high_school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements/death_notices/"  class="nav-link tnt-section-death-notices">Death Notices</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/thank_you_letters/"  class="nav-link tnt-section-thank-you-letters">Thank You Letters</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/opinion/letters/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/other_views/"  class="nav-link tnt-section-other-views">Other Views</a>
                                </li><li>
                                    <a href="/opinion/our_views/"  class="nav-link tnt-section-our-views">Our Views</a>
                                </li><li>
                                    <a href="/opinion/political_cartoons/"  class="nav-link tnt-section-political-cartoons">Political Cartoons</a>
                                </li><li>
                                    <a href="/opinion/sound_off/"  class="nav-link tnt-section-sound-off">Sound Off</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/blogs/"  class="nav-link tnt-section-blogs">Blogs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/blogs/community/gen-x_in_j-ville/"  class="nav-link tnt-section-gen-x-in-j-ville">Gen-X in J-ville</a>
                                </li><li>
                                    <a href="/blogs/community/glen_loyd_videos/"  class="nav-link tnt-section-glen-loyd-videos">Glen Loyd Videos</a>
                                </li><li>
                                    <a href="/blogs/staff/press_start/"  class="nav-link tnt-section-press-start">Press Start</a>
                                </li><li>
                                    <a href="/blogs/staff/then_and_now/"  class="nav-link tnt-section-then-and-now">Then and Now</a>
                                </li><li>
                                    <a href="/blogs/community/we_the_people/"  class="nav-link tnt-section-we-the-people">We the People</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/kicks/"  class="nav-link tnt-section-kicks">Kicks</a>
                                </li><li>
                                    <a href="/entertainment/dining_reviews/"  class="nav-link tnt-section-dining-reviews">Dining Reviews</a>
                                </li><li>
                                    <a href="/entertainment/20_q_interviews/"  class="nav-link tnt-section-20q-interviews">20Q Interviews</a>
                                </li><li>
                                    <a href="/entertainment/tv_listings/"  class="nav-link tnt-section-tv-listings">TV listings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-videos-photo-galleries">Videos & Photo Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/multimedia/galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/from_above/"  class="nav-link tnt-section-from-above">From Above</a>
                                </li><li>
                                    <a href="/site/traffic_cameras.html"  class="nav-link tnt-section-traffic-cameras">Traffic Cameras</a>
                                </li><li>
                                    <a href="/multimedia/user-submitted_galleries/"  class="nav-link tnt-section-user-submitted-galleries">User-submitted Galleries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="https://orders.gazettextra.com/webads/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li><li>
                                    <a href="https://orders.gazettextra.com/AdHunter/Default/Home/Search?majorClass=900"  target="_blank" rel="noopener" class="nav-link tnt-section-autos">Autos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.gazettextrahomes.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://thejanesvillegazette.thejobnetwork.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.gazettextra.com/no_meter/coupons/article_c32462b6-e1ec-11e8-9c52-53aca34d9101.html"  target="_blank" rel="noopener" class="nav-link tnt-section-coupons">Coupons</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://wclo.com"  target="_blank" rel="noopener" class="nav-link tnt-section-wclo">WCLO</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://wjvl.com"  target="_blank" rel="noopener" class="nav-link tnt-section-wjvl">WJVL</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-558262" class="tncms-block hidden-md hidden-lg"><div id="user-controls-558262" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.gazettextra.com/users/signup/?referer_url=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.gazettextra.com/users/login/?referer_url=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.gazettextra.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-558262').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.gazettextra.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.gazettextra.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.gazettextra.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-558262').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.gazettextra.com/users/logout/" id="user-logout-form-558262"><input type="hidden" name="referer_url" value="https://www.gazettextra.com/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-558258" class="tncms-block hidden-md hidden-lg"><section id="block-558258" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-558258" class="search-form-container card clearfix text-center ">
    <form id="site-search-558258" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-558258-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-558258-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-558258-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-558258').submit();
        return false;
    });

    $('#site-search-558258').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-558258 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-558258 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-558258-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-wclo"  href="http://www.wclo.com"  target="_blank" rel="noopener">
                    <span class="nav-label">WCLO</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wjvl"  href="http://www.wjvl.com"  target="_blank" rel="noopener">
                    <span class="nav-label">WJVL</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-618440" class="tncms-block"><div class="pull-right">
    <a style="color: #c4151c; font-size: 16px; font-family:'BentonSansCond Medium', Arial, serif" href="https://syncaccess-bc-jg.syncronex.com/portal/#/subscriptionmanagement/login" target="__blank">Sign In/Out</a>
</div></div></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list"></ul></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                  

<div class="container-fluid" id="move-to-top">
    <div class="row">
        <div class="col-md-12"><div id="tncms-region-global-custom-top-region" class="tncms-region "><div id="tncms-block-624609" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-624609" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-624609');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-635168" class="tncms-block visible-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-635168" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-635168');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </div>
</div> 


                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-558905" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-558905" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-558905');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-558263" class="tncms-block"><div id="weather-558263" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53545" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">70&deg;</span>
                    
                        <span class="cond">Mostly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53545"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-558263 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Janesville, WI
                                
                                 <small>(53545)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mostly cloudy skies. A stray shower or thunderstorm is possible. High 81F. Winds WSW at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy this evening, then becoming cloudy after midnight. A stray severe thunderstorm is possible. Low 51F. Winds NNE at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 16, 2019 @ 1:55 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=53545"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-558209" class="tncms-block a"><div id="site-logo-558209" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/bf401984-2408-11e9-bf94-133030e2a855.png?resize=200%2C36" 
            srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/bf401984-2408-11e9-bf94-133030e2a855.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/bf401984-2408-11e9-bf94-133030e2a855.png?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/bf401984-2408-11e9-bf94-133030e2a855.png?resize=400%2C72 400w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/bf401984-2408-11e9-bf94-133030e2a855.png 540w"
            sizes="(min-width: 1200px) 570px, 50vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-558254" class="tncms-block m"><section id="block-558254" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/221f6e78-457c-11e7-b086-3b0e52523b4c.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/221f6e78-457c-11e7-b086-3b0e52523b4c.png?resize=300%2C45 300w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/221f6e78-457c-11e7-b086-3b0e52523b4c.png?resize=400%2C60 400w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/221f6e78-457c-11e7-b086-3b0e52523b4c.png?resize=540%2C81 540w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/221f6e78-457c-11e7-b086-3b0e52523b4c.png?resize=750%2C113 750w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/221f6e78-457c-11e7-b086-3b0e52523b4c.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-558257" class="tncms-block"><ul id="site-search-558257-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-558257" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-558257-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-558257-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-558257-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-558257').submit();
        return false;
    });

    $('#site-search-558257').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-558257 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-558257 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-558257-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://orders.gazettextra.com/adhunter/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="http://www.gazettextrahomes.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://thejanesvillegazette.thejobnetwork.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://syncaccess-bc-jg.syncronex.com/portal/#/offers/?origin=offers"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coupons"  href="https://www.gazettextra.com/no_meter/coupons/article_c32462b6-e1ec-11e8-9c52-53aca34d9101.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Coupons</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-657781" class="tncms-block"><section id="block-657781" class="block emphasis-h3   " ><div class="clearfix"></div><div class="heading card">
    
    
        
        <ol class="breadcrumb  pull-right" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                </li><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/opinion/" itemprop="item">
                        <span itemprop="name">Opinion</span>
                    </a>
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/opinion/other_views/" itemprop="item">
                        <span itemprop="name">Other Views</span>
                    </a>
                </li></ol>
    
    <div class="clearfix">
    
    <div class="block-title title-657781 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/opinion" target="_blank" rel="noopener">
                
                Opinion
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
</div></section></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-558908" class="tncms-block visible-md visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-558908" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-558908');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-623068" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-623068" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-623068');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-623072" class="tncms-block visible-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-623072" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-623072');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-558151" class="tncms-block visible-xs"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.gazettextra.com",
  secureDomain: "www.gazettextra.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/gazettextra.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-07332a7d-c287-5c8a-9585-486d4d83f9e6" class="asset article-default"  data-url="https://www.gazettextra.com/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/custom/image/a39ddf50-ea65-11e7-a1e9-172b49841454.jpg">
            <meta itemprop="width" content="900">
            <meta itemprop="height" content="470">
        </div>
        <meta itemprop="name" content="gazettextra.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.gazettextra.com/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-07332a7d-c287-5c8a-9585-486d4d83f9e6" class="asset-paging">
                <div id="paging-prev-07332a7d-c287-5c8a-9585-486d4d83f9e6" class="paging-link prev offset"></div>
                <div id="paging-next-07332a7d-c287-5c8a-9585-486d4d83f9e6" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Polman: We're one Supreme Court case away from outlawing abortion
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Dick Polman</span></li>
        
        
            <li>
        <time datetime="2019-05-16T12:33:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-05-16T12:33:00-05:00">
    <meta itemprop="datePublished" content="2019-05-16T12:33:00-05:00">
    <meta itemprop="dateModified" content="2019-05-16T12:33:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Polman%3A%20We%27re%20one%20Supreme%20Court%20case%20away%20from%20outlawing%20abortion&via=gazettextra" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettextra.com/tncms/asset/editorial/07332a7d-c287-5c8a-9585-486d4d83f9e6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Gazette%5D%20Polman%3A%20We%27re%20one%20Supreme%20Court%20case%20away%20from%20outlawing%20abortion&body=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="07332a7d-c287-5c8a-9585-486d4d83f9e6" class="save-list-07332a7d-c287-5c8a-9585-486d4d83f9e6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="07332a7d-c287-5c8a-9585-486d4d83f9e6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-708798" class="tncms-block"><section id="block-708798" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="https://syncaccess-bc-jg.syncronex.com/portal/#/offers/?origin=article">
                <button type="button" class="btn btn-primary btn-sm">SUBSCRIBE NOW</button>
            </a></div>
</article></section></div></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="07332a7d-c287-5c8a-9585-486d4d83f9e6">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Polman%3A%20We%27re%20one%20Supreme%20Court%20case%20away%20from%20outlawing%20abortion&via=gazettextra" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettextra.com/tncms/asset/editorial/07332a7d-c287-5c8a-9585-486d4d83f9e6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Gazette%5D%20Polman%3A%20We%27re%20one%20Supreme%20Court%20case%20away%20from%20outlawing%20abortion&body=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-07332a7d-c287-5c8a-9585-486d4d83f9e6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="07332a7d-c287-5c8a-9585-486d4d83f9e6" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="07332a7d-c287-5c8a-9585-486d4d83f9e6" class="save-list-07332a7d-c287-5c8a-9585-486d4d83f9e6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="07332a7d-c287-5c8a-9585-486d4d83f9e6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Anyone who still assumes that legal abortion is here to stay, and that Roe v. Wade is the settled law of the land, should take a hard look at what’s happening right now in red America.</p><p>Indeed, to best understand Alabama’s passage of a bill outlawing virtually all abortions (even in cases of rape and incest), and Georgia’s passage last week of a bill outlawing virtually all abortions at six weeks (before most women even know they’re pregnant), and the recent passage of similar six-week bans in Ohio, Mississippi, and Kentucky (even though Roe says that most abortions are legal up to 24 weeks), we need only reference the words of the current president. The same guy who used to give money to Planned Parenthood.</p><p>On the 2016 campaign trail, Trump morphed into an anti-abortion zealot. During a televised event in March of that year, when asked how he would ban abortion, Trump replied: “You’ll go back to a position like they had where people go to illegal places. But you have to ban it. There has to be some form of punishment (for doctors).”</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>A ban that would force women to “go back” to back-alley illegal abortions? No wonder the religious right got so excited. Trump promised that, if elected, he’d remake the Supreme Court and ensure that Roe was erased. During an autumn debate, he vowed that his conservative appointees would overturn the 1973 ruling that gives women the right to control their bodies. In his words, “it will happen, automatically.”</p><p>Duly inspired, the GOP’s evangelical base suppressed its qualms about Trump’s amoral character and forged a marriage of convenience. It delivered landslide support—favoring him over Hillary Clinton by 81 to 16 percent, the widest margin of any 2016 voting constituency.</p><p>And today, duly encouraged by the ascent of Supreme Court justices Neil Gorsuch and Brett Kavanaugh, conservative allies in various red-state legislatures are concocting draconian anti-abortion laws that are blatantly unconstitutional and will likely be tied up in litigation limbo. But that’s precisely what they want, because they’re playing a long game. As one key Alabama sponsor says, “What I’m trying to do here is get this case in front of the Supreme Court so Roe v. Wade can be overturned ... This is the way we get where we want to get eventually.”</p><p>The days of incrementally undermining Roe at the margins—with state laws that require waiting periods, anti-abortion “counseling,” various costly regulations that are impossible to meet—are decidedly over. Republicans now believe they finally have five high court votes to kill Roe entirely, thanks to Trump, and they’re hoping that their new frontal attacks on abortion will wend their way to the bench for an historic decision.</p><p>Their strategy may not necessarily work. Linda Greenhouse, a Yale Law lecturer who covered the court for decades as a journalist, acknowledges that the anti-abortion extremism currently being unleashed in red states is “shockingly aggressive (and) purport to take us back to the pre-Roe regime where abortion was criminal.” But Greenhouse also thinks the new laws in Alabama, Georgia, Ohio, Mississippi and Kentucky are too extreme for John Roberts’ majority coterie, and believes the court will simply continue to whittle away at Roe.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>“If Roe finally falls, it’ll fall with a little push of a pinkie, rather than a frontal assault,” Greenhouse said.</p><p>Perhaps. But it’s clear that the anti-abortion forces, with Washington winds at their back, have all the momentum—and there’s a lesson in that for pro-Roe liberals and Democrats, a lesson that never seems to be learned.</p><p>Republicans and their religious right allies don’t care what the polls say (according to the Pew Research Center, 58 percent of Americans want abortion to be legal in all or most cases, while only 37 percent say otherwise). Instead, they simply act on their convictions. They plan for the long haul and they execute that plan. They forged a transactional pact with Trump because they prioritized the importance of the Supreme Court.</p><p>Liberals and Democrats have never prioritized the Supreme Court. One might’ve assumed that the Democratic base would be ginned up about the court’s future composition—given the fact that Senate GOP leader Mitch McConnell spent most of 2016 burying President Obama’s nomination of Merrick Garland—but nope.</p><p>So Democrats—and the majority of women who typically vote for Democrats—are now suffering the consequences. The protections for women, enshrined in Roe 46 years ago, now hang in the balance. In Linda Greenhouse’s words, “It’s all about the dignity and agency of the female half of the population. And that’s what’s at stake.”</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-727640" class="tncms-block"><section id="block-727640" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="https://syncaccess-bc-jg.syncronex.com/portal/#/offers/?origin=article">
                <button type="button" class="btn btn-primary btn-sm">SUBSCRIBE NOW</button>
            </a></div>
</article></section></div><div id="tncms-block-768898" class="tncms-block"><p><strong>Article comments</strong> are no longer available on GazetteXtra.</p>
<p>Instead, readers are invited to choose between emojis indicating love, humor, surprise, sadness or anger about articles.</p>
<p>More details on the change are <a href="https://www.gazettextra.com/no_meter/gazettextra-article-comments-undergoing-change/article_8108c1b6-700c-11e9-9bea-3fee5a298602.html" target="_blank">available here</a>.</p></div></div>
                                
                            </div>

                           

                            
                                <div class="asset-tagline text-muted"><p>Dick Polman is the national <!--p:Column Tag--><!--s:/10.5-->political columnist at WHYY in Philadelphia. <!--p:Column Tag--></p></div>
                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-07332a7d-c287-5c8a-9585-486d4d83f9e6 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="07332a7d-c287-5c8a-9585-486d4d83f9e6" method="post" action="/tncms/counter/editorial/07332a7d-c287-5c8a-9585-486d4d83f9e6/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="07332a7d-c287-5c8a-9585-486d4d83f9e6" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Polman%3A%20We%27re%20one%20Supreme%20Court%20case%20away%20from%20outlawing%20abortion&via=gazettextra" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettextra.com/tncms/asset/editorial/07332a7d-c287-5c8a-9585-486d4d83f9e6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Gazette%5D%20Polman%3A%20We%27re%20one%20Supreme%20Court%20case%20away%20from%20outlawing%20abortion&body=https%3A%2F%2Fwww.gazettextra.com%2Fopinion%2Fother_views%2Fpolman-we-re-one-supreme-court-case-away-from-outlawing%2Farticle_07332a7d-c287-5c8a-9585-486d4d83f9e6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":07332a7d-c287-5c8a-9585-486d4d83f9e6}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-07332a7d-c287-5c8a-9585-486d4d83f9e6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="07332a7d-c287-5c8a-9585-486d4d83f9e6" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="07332a7d-c287-5c8a-9585-486d4d83f9e6" class="save-list-07332a7d-c287-5c8a-9585-486d4d83f9e6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="07332a7d-c287-5c8a-9585-486d4d83f9e6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-558928" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-558928" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-558928');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-558193" class="tncms-block"><section id="block-558193" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558193 dark">
        <div class="block-title-inner">
            <h4>
                
                Gazette Poll
                
            </h4>
        </div>
    </div>
    <div class="block-note block-note-558193 text-muted">
        <p>Click on the poll question to view the full results and leave a comment.</p>
    </div>
</div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/opinion/with-temperatures-in-the-s-this-week-how-are-you/poll_5a12ee50-7747-11e9-9b02-77c6a1c543d3.html" class="tnt-asset-link">
        

        
            With temperatures in the 70s this week, how are you spending your time outside?</a></h4>
            <div id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-your-vote"></span>
                </div>
                <div id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-results" class="tnt-poll-results hide"></div>
                <div id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-container">
                    <form id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-form" class="tnt-poll-form" role="form" method="post" action="/opinion/with-temperatures-in-the-s-this-week-how-are-you/poll_5a12ee50-7747-11e9-9b02-77c6a1c543d3.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="The usual: Rock climbing, bungee-cord jumping, sky diving" value="C8722AED-4BE0-0001-36691810C60011C5"> The usual: Rock climbing, bungee-cord jumping, sky diving
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Cursing the dandelion mess in my neighbor's yard" value="C8722AF3-4360-0001-D93B19BB36A0167F"> Cursing the dandelion mess in my neighbor's yard
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Mowing the grass for the first time" value="C8722AF6-7EE0-0001-C93E1EE21830166D"> Mowing the grass for the first time
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="(Sigh.) I'm stuck in this office all week" value="C8722AFE-C5D0-0001-E02F19B01CC0152C"> (Sigh.) I'm stuck in this office all week
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Looking at photos of tulips on my smartphone" value="C8722B05-06E0-0001-9D381D2C4E911F93"> Looking at photos of tulips on my smartphone
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Looking at real tulips" value="C8722C1C-7600-0001-64FE12E216701EA0"> Looking at real tulips
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-back-vote" class="padding-top hide">
                <button id="poll-5a12ee50-7747-11e9-9b02-77c6a1c543d3-558193-back-btn" class="btn btn-default">Back</button>
            </div>
            
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-599317" class="tncms-block"><section id="block-599317" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-599317 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div><div class="blox-autolist blox-autolist-599317 list-group"><a class="list-group-item" href="/opinion/columns/" title="Columns">Columns</a><a class="list-group-item" href="/opinion/letters/" title="Letters to the Editor">Letters to the Editor</a><a class="list-group-item" href="/opinion/other_views/" title="Other Views">Other Views</a><a class="list-group-item" href="/opinion/our_views/" title="Our Views">Our Views</a><a class="list-group-item" href="/opinion/political_cartoons/" title="Political cartoons">Political cartoons</a><a class="list-group-item" href="/opinion/sound_off/" title="Sound Off">Sound Off</a></div></section></div><div id="tncms-block-558256" class="tncms-block frontpage-eedition"><section id="block-558256" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558256 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/eedition/">
                
                E-edition
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-21ea8ec7-5f11-51e2-a986-a1fa80d060ae" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-21ea8ec7-5f11-51e2-a986-a1fa80d060ae media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/eedition/the-gazette/edition_21ea8ec7-5f11-51e2-a986-a1fa80d060ae.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="The Gazette"
                        class="img-responsive lazyload full"
                        width="300"
                        height="573"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/eedition/6/6a/66a7ff47-7574-51ea-9caa-a666f703ec78/5cdcf1d9aca9b.preview-300.jpg?resize=200%2C382 200w, https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/eedition/6/6a/66a7ff47-7574-51ea-9caa-a666f703ec78/5cdcf1d9aca9b.preview-300.jpg?resize=300%2C573 300w" />
                </a>
            </div>
            
        </figure>
    </div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/the-gazette/edition_21ea8ec7-5f11-51e2-a986-a1fa80d060ae.html" class="tnt-asset-link">
        

        
            The Gazette</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">Access the latest eEdition through the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-562845" class="tncms-block"><div style="margin-bottom: 40px; text-align: center; max-width: 100%;">
<img src="https://gazettextra.com/app/media/friends2follow_rail.PNG"><div class="clear-fix"></div>
<iframe src="https://gazettextra.friends2follow.com/f2f/widget/html/postfeed/50/0/12/140/1/2/1/8" width="100%" height="250px" frameborder="0" scrolling="no"></iframe>
</div></div><div id="tncms-block-558218" class="tncms-block"><section id="block-558218" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558218 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/forms/online_services/calendar_event_submission/">
                
                Submit An Event
                
                    </a>
                
            </h4>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>If you have an event you'd like to list in our calendar, submit it now!</p><a href="/site/forms/online_services/calendar_event_submission/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-558161" class="tncms-block upcoming-events"><section id="block-558161" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558161 dark">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Upcoming Events
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-9d97b0fe-62be-11e9-93c7-9bd6ecd0f60c" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-exhibits">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">May</span>
	                    
	                        <span class="event-day">16</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibits/garden-art-exhibit-dazzling-dragonfly/event_9d97b0fe-62be-11e9-93c7-9bd6ecd0f60c.html" class="tnt-asset-link">
        

        
            Garden Art Exhibit: "Dazzling Dragonfly"</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-05-16T00:00:00-05:00">
            Thu, May 16, 2019 
        </time>
        
	                    </div>
	                    
	                        <div class="event-location">
	                            
	                            
	                                Rotary Botanical Gardens
	                            
	                        </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-d5405332-62b2-11e9-b9c7-f340ccf36255" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-miscellaneous">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">May</span>
	                    
	                        <span class="event-day">16</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/miscellaneous/adult-reading-program/event_d5405332-62b2-11e9-b9c7-f340ccf36255.html" class="tnt-asset-link">
        

        
            Adult reading program</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-05-16T00:00:00-05:00">
            Thu, May 16, 2019 
        </time>
        
	                    </div>
	                    
	                        <div class="event-location">
	                            
	                            
	                                Lake Geneva Public Library
	                            
	                        </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-2c63a7ba-f7d6-11e8-bdbc-2f9c21cf5986" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-recreation">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">May</span>
	                    
	                        <span class="event-day">16</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/recreation/adult-indoor-lap-swim/event_2c63a7ba-f7d6-11e8-bdbc-2f9c21cf5986.html" class="tnt-asset-link">
        

        
            Adult indoor lap swim</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-05-16T06:00:00-05:00">
            Thu, May 16, 2019 
        </time>
        
	                    </div>
	                    
	                        <div class="event-location">
	                            
	                            
	                                Marshall Middle School
	                            
	                        </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-66b0ae20-1b37-11e9-aba7-b7891caf5064" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-community">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">May</span>
	                    
	                        <span class="event-day">16</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/community/benefit-specialist/event_66b0ae20-1b37-11e9-aba7-b7891caf5064.html" class="tnt-asset-link">
        

        
            Benefit Specialist</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-05-16T08:00:00-05:00">
            Thu, May 16, 2019 
        </time>
        
	                    </div>
	                    
	                        <div class="event-location">
	                            
	                            
	                                Grinnell Senior Center
	                            
	                        </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-eabb2798-44c5-11e8-9d32-5787ef642cec" class="event-list-item last clearfix  tnt-section-calendar tnt-sub-section-food-and-drink">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">May</span>
	                    
	                        <span class="event-day">16</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/food_and_drink/lake-geneva-farmers-market/event_eabb2798-44c5-11e8-9d32-5787ef642cec.html" class="tnt-asset-link">
        

        
            Lake Geneva Farmers Market</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-05-16T08:00:00-05:00">
            Thu, May 16, 2019 
        </time>
        
	                    </div>
	                    
	                        <div class="event-location">
	                            
	                            
	                                Horticultural Hall
	                            
	                        </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-558171" class="tncms-block visible-lg visible-md frontpage-latest"><section id="block-558171" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-558171 dark">
        <div class="block-title-inner">
            <h4>
                
                The Latest
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square"><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/other_views/polman-we-re-one-supreme-court-case-away-from-outlawing/article_07332a7d-c287-5c8a-9585-486d4d83f9e6.html" class="tnt-asset-link">
        

        
            Polman: We're one Supreme Court case away from outlawing abortion</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/crime/update-chief-says-darien-man-shot-and-killed-ex-girlfriend/article_f166c1ed-751d-5394-bbc8-5cd3bc77d8e2.html" class="tnt-asset-link">
        

        
            UPDATE: Chief says Darien man shot and killed ex-girlfriend two months after breakup</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/other_views/guest-views-no-simple-solutions-for-policing-the-internet/article_c562e9b4-3fb3-5c7d-a910-6a37352d647a.html" class="tnt-asset-link">
        

        
            Guest Views: No simple solutions for policing the internet</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/entertainment/kicks/civil-war-living-history-days-to-highlight-women-s-suffrage/article_0b312e18-b3b4-5c55-bab8-198acc087ba4.html" class="tnt-asset-link">
        

        
            Civil War Living History Days to highlight women’s suffrage, voting rights</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/our_views/our-view-public-officials-don-t-hide-behind-attorneys/article_4b6f1f21-518d-5724-90c2-f7f078fa6daf.html" class="tnt-asset-link">
        

        
            Our View: Public officials, don't hide behind attorneys</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/high_school/softball/from-the-dugout-summing-up-the-area-postseason-softball-prospectus/article_a1fe3e7a-fc33-5429-9250-35e9317ae3f8.html" class="tnt-asset-link">
        

        
            From The Dugout: Summing up the area postseason softball prospectus</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/local/sunshine-and-engagement-edison-middle-school-students-put-their-knowledge/article_2df9e4e3-a24f-5c77-ae58-55454f95e627.html" class="tnt-asset-link">
        

        
            Sunshine and engagement: Edison Middle School students put their knowledge to work</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/entertainment/kicks/renaissance-faire-prides-itself-on-variety-fundraising/article_00401b63-c5a4-52de-b500-025e0b69cdae.html" class="tnt-asset-link">
        

        
            Renaissance Faire prides itself on variety, fundraising</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/entertainment/kicks/where-to-find-live-local-entertainment-from-may/article_5d01b52c-671c-5217-beef-a9c7ab8154ff.html" class="tnt-asset-link">
        

        
            Where to find live local entertainment from May 16-22, 2019</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/public_record/public-record-for-may/article_3a3164f5-3bf6-5ba6-a1ef-92c1fedfb542.html" class="tnt-asset-link">
        

        
            Public record for May 16, 2019</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-558210" class="tncms-block frontpage-popular"><section id="block-558210" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558210 dark">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-558210" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-558210" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-558210" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
            <li >
                <a href="#collections-558210" data-toggle="tab"><i class="far tnt-copy" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-558210" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/education/evansville-school-administrator-warned-after-sexual-harassment-investigation/article_d9c8b53b-d5ef-526f-a6ef-858e794c26b3.html">Evansville school administrator warned after sexual harassment investigation</a></li><li><a href="/news/crime/two-dead-one-injured-in-darien-incident/article_90e87751-3908-5028-8f22-7633d722ffca.html">Two dead, one injured in Darien incident</a></li><li><a href="/news/education/milton-school-district-insurance-company-to-pay-resigning-administrators/article_6c5edb0b-6f68-53b7-a34d-03ce9052ec83.html">Milton School District, insurance company to pay resigning administrators $447,000</a></li><li><a href="/news/education/uw-whitewater-names-interim-athletic-director/article_1796ce3a-236c-59cb-bdab-fbb28e0e0834.html">UW-Whitewater names interim athletic director</a></li><li><a href="/announcements/death_notices/death-notices-for-may/article_bfedc264-b522-5941-8202-d7e89dc810e5.html">Death notices for May 15, 2019</a></li><li><a href="/news/government/janesville-city-manager-sends-cease-and-desist-letter-to-former/article_73970cfa-e5bc-5e01-841b-75d616b42495.html">Janesville city manager sends cease-and-desist letter to former council candidate</a></li><li><a href="/obituaries/tiffany-bontly-minami/article_9a3a03d4-83d9-5e22-9580-546555773268.html">Tiffany Bontly Minami</a></li><li><a href="/obituaries/joseph-chief-coulter/article_042043ee-9dcf-5771-823f-3bf0abb60319.html">Joseph "Chief" Coulter</a></li><li><a href="/announcements/death_notices/death-notices-for-may/article_492ba9f2-e050-54a7-8e2b-0cdc77bf7fb9.html">Death notices for May 10, 2019</a></li><li><a href="/announcements/death_notices/death-notices-for-may/article_451765f9-2fd0-5763-90e4-e8b2e045a2d1.html">Death notices for May 12, 2019</a></li></ul></div>
        
        
            <div id="images-558210" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/political_cartoons/kim-loves-trump-he-loves-him-not/image_dd97704e-c248-5378-817c-f3095973f291.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Kim loves Trump, he loves him not"
                        class="img-responsive lazyload full"
                        width="1350"
                        height="1350"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/d/d9/dd97704e-c248-5378-817c-f3095973f291/5cd5cdb6c0f6c.image.jpg?crop=1350%2C1350%2C92%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/political_cartoons/impeachment-outbreak-in-dc/image_4da4366a-d8d7-5dd1-aced-894d0add623e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Impeachment outbreak in DC"
                        class="img-responsive lazyload full"
                        width="1348"
                        height="1348"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/4/da/4da4366a-d8d7-5dd1-aced-894d0add623e/5cdc62a32ed24.image.jpg?crop=1348%2C1348%2C94%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/political_cartoons/game-of-thrones/image_97dc10e9-35fe-5040-9ade-1473a69e30a5.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Game of Thrones"
                        class="img-responsive lazyload full"
                        width="1205"
                        height="1205"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/9/7d/97dc10e9-35fe-5040-9ade-1473a69e30a5/5cda02aadc9b6.image.jpg?crop=1205%2C1205%2C256%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/political_cartoons/trade-war-tornado/image_268459d6-b399-5f7c-8f54-168874b9931a.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Trade war tornado"
                        class="img-responsive lazyload full"
                        width="1214"
                        height="1214"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/2/68/268459d6-b399-5f7c-8f54-168874b9931a/5cdb4747a88e8.image.jpg?crop=1214%2C1214%2C245%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/political_cartoons/escalating-trade-war/image_5b81d1eb-e712-5fad-af0e-14073ce3d27d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Escalating trade war"
                        class="img-responsive lazyload full"
                        width="1211"
                        height="1211"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/5/b8/5b81d1eb-e712-5fad-af0e-14073ce3d27d/5cd4774b5a339.image.jpg?crop=1211%2C1211%2C249%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/political_cartoons/underestimating-chinese-in-trade-war/image_be238e5d-bce4-5fdd-931d-d9aaeb091a8d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Underestimating Chinese in trade war"
                        class="img-responsive lazyload full"
                        width="1192"
                        height="1192"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/b/e2/be238e5d-bce4-5fdd-931d-d9aaeb091a8d/5cd5a6cf52b62.image.jpg?crop=1192%2C1192%2C272%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_photos/heckert-sally/image_a13b4f00-1147-5fea-aa6a-f82496e3428f.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Heckert_Sally"
                        class="img-responsive lazyload full"
                        width="250"
                        height="250"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/a/13/a13b4f00-1147-5fea-aa6a-f82496e3428f/5cca135e2d6b9.image.jpg?crop=250%2C250%2C0%2C75&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/the-latest-responders-begin-recovering-crash-wreckage/image_013c1a8d-1641-51c3-9ad6-7113661dcdbe.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="The Latest: Responders begin recovering crash wreckage"
                        class="img-responsive lazyload ap-photo full"
                        width="1185"
                        height="1185"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/0/13/013c1a8d-1641-51c3-9ad6-7113661dcdbe/5cda2173285ae.image.jpg?crop=1185%2C1185%2C281%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/political_cartoons/mayor-pete-buttigieg/image_dff7cd5a-b23a-524f-9b73-fead469406e2.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Mayor Pete Buttigieg"
                        class="img-responsive lazyload full"
                        width="1160"
                        height="1160"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/d/ff/dff7cd5a-b23a-524f-9b73-fead469406e2/5cc4cc32b8828.image.jpg?crop=1160%2C1160%2C313%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/fire-officials-determine-pg-e-equipment-sparked-deadly-fire/image_b851967a-5a6f-5527-aeb7-76e4deccdd5e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Fire officials determine PG&amp;E equipment sparked deadly fire"
                        class="img-responsive lazyload ap-photo full"
                        width="1177"
                        height="1177"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/b/85/b851967a-5a6f-5527-aeb7-76e4deccdd5e/5cdbc2ffc4742.image.jpg?crop=1177%2C1177%2C291%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-558210" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/blogs/community/glen_loyd_videos/the-river-and-mississippi-flooding/youtube_f88da914-728b-11e9-b5cd-e324a6bd4c15.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="The River and Mississippi Flooding"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/f/88/f88da914-728b-11e9-b5cd-e324a6bd4c15/5cd477d68c5d5.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/videos/first-graders-thoughts-on-mother-s-day/youtube_dff53934-80be-5100-92b5-3ac2973d0434.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="First graders' thoughts on Mother's Day"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/d/ff/dff53934-80be-5100-92b5-3ac2973d0434/5cd5b6bdef342.preview.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/videos/general-motors-smokestack-topples/youtube_e541adb1-0258-5781-8896-a9671ee5ce9e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="General Motors smokestack topples"
                        class="img-responsive lazyload full"
                        width="1146"
                        height="1146"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/e/54/e541adb1-0258-5781-8896-a9671ee5ce9e/5cc609c63ce13.preview.jpg?crop=1146%2C1146%2C330%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/videos/tree-shredding-on-afton-road/youtube_251bd0b0-6b5b-11e9-bcbe-73aa4fe2d599.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Tree shredding on Afton Road"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/content/tncms/assets/v3/editorial/2/51/251bd0b0-6b5b-11e9-bcbe-73aa4fe2d599/5cc867467e39b.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
            <div id="collections-558210" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><ul class="tab-content-list bullet-disc "><li><a href="/multimedia/galleries/parker-craig-travel-to-la-follette-for-big-eight-conference/collection_03590c01-6950-5479-929c-c231a4a45a30.html">Parker, Craig travel to La Follette for Big Eight Conference track meet</a></li><li><a href="/multimedia/galleries/salvaged-gm-bricks-handed-out/collection_d06671bf-66d4-512e-beb0-5b86d7c298e1.html">Salvaged GM bricks handed out</a></li><li><a href="/multimedia/galleries/pelicans-on-the-rock-river/collection_810aed53-4be6-5606-8db8-3d3c4978d5c3.html">Pelicans on the Rock River</a></li><li><a href="/multimedia/galleries/top-sports-photos-for-april/collection_ec42c37c-eec7-584b-ae2c-650c4df626aa.html">Top sports photos for April 2019</a></li><li><a href="/multimedia/galleries/turner-vs-edgerton-baseball/collection_754d7e80-7b50-56c3-bff1-32a100ca9761.html">Turner vs. Edgerton Baseball</a></li><li><a href="/multimedia/galleries/parker-sweeps-at-cougar-relays/collection_8b78b8ea-29c0-5587-9867-c1574f8dc15c.html">Parker sweeps at Cougar Relays</a></li><li><a href="/multimedia/galleries/live-stations-of-the-cross/collection_b046c8e1-eaf0-5eb2-924f-10ad436b00a4.html">Live Stations of the Cross</a></li></ul></div>
        
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-558247" class="tncms-block"></div><div id="tncms-block-558189" class="tncms-block"></div><div id="tncms-block-558194" class="tncms-block"><section id="block-558194" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558194 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.gazettextra.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-558330" class="tncms-block visible-md visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-558330" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-558330');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-623071" class="tncms-block visible-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-623071" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-623071');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-623069" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-623069" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-623069');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-558250" class="tncms-block"><section id="block-558250" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558250 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-event-calendar"  href="/calendar/" >
                    <span class="nav-label">Event Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="/blogs/" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos-photo-galleries"  href="/multimedia/" >
                    <span class="nav-label">Videos & Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eedition"  href="/eedition/" >
                    <span class="nav-label">eEdition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-558201" class="tncms-block"><section id="block-558201" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558201 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="https://syncaccess-bc-jg.syncronex.com/portal/#/subscriptionmanagement/login"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscription services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://orders.gazettextra.com/webads/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituary-guidelines"  href="/site/obituary_guidelines.html" >
                    <span class="nav-label">Obituary guidelines</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-reprints"  href="/reprints" >
                    <span class="nav-label">Photo reprints</span>
                </a></li><li>
                <a class="nav-link  tnt-section-retail-locations"  href="https://www.gazettextra.com/retail-locations/"  target="_blank" rel="noopener">
                    <span class="nav-label">Retail locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-drone-policy"  href="/site/drone_policy.html" >
                    <span class="nav-label">Drone policy</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-558252" class="tncms-block"><section id="block-558252" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558252 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>gazettextra.com</strong><br>
    1 S. Parker Drive<br>
    Janesville, WI 53545
    <br>
    
        <strong>Phone:</strong> 1-800-362-6712<br>
        <strong>Email:</strong> <a href="mailto:newsroom@gazettextra.com">newsroom@gazettextra.com</a><br>
    
</address></section></div><div id="tncms-block-558260" class="tncms-block padding-bottom"><div class="follow-links-558260 default">
    
    <section id="block-558260" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-558260 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/JanesvilleGazette" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/gazettextra/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/gazettextra" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/gazette.xtra/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gazettextra.com",
  "sameAs" : ["https://www.facebook.com/JanesvilleGazette","http://twitter.com/gazettextra/","https://www.youtube.com/user/gazettextra","https://www.instagram.com/gazette.xtra/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-558205" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-558205"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Gazette</a>, 1 S. Parker Drive Janesville, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_558262 = $('#user-controls-558262 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_558262.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_558262.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "";} /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazettextra.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.b8f6188c7602a20c9eb1d8913a385dbf.js"></script></body>
</html>